Az előadás letöltése folymat van. Kérjük, várjon

Az előadás letöltése folymat van. Kérjük, várjon

Területi fejlettségi különbségek mérése Regionális és környezeti elemzési módszerek I. BME Regionális és környezeti gazdaságtan mesterszak (MSc) 201 3.

Hasonló előadás


Az előadások a következő témára: "Területi fejlettségi különbségek mérése Regionális és környezeti elemzési módszerek I. BME Regionális és környezeti gazdaságtan mesterszak (MSc) 201 3."— Előadás másolata:

1 Területi fejlettségi különbségek mérése Regionális és környezeti elemzési módszerek I. BME Regionális és környezeti gazdaságtan mesterszak (MSc) /201 4, II. félév BCE Gazdaságföldrajz és Jövőkutatás Tanszék dr. Jeney László egyetemi adjunktus

2 2 Területi egyenlőtlenségi vizsgálatok jelentősége Területi elemzések alapkérdése: egyenlőtlenségek vizsgálata Területi elemzések alapkérdése: egyenlőtlenségek vizsgálata –Mekkorák az egyenlőtlenségek? Nagy vagy kicsi? –Hogyan alakul? Nő vagy csökken? –Mi az oka ezen folyamatoknak? A népesség és a gazdaság térben egyenlőtlenül helyezkedik el, okai: A népesség és a gazdaság térben egyenlőtlenül helyezkedik el, okai: –Eltérő természetföldrajzi adottságok –Erőforrások szórtsága –Eltérő történelmi fejlődésmenet

3 3 Területi különbség és területi egyenlőtlenség Nem azonosság: Nem azonosság: 1.Különbség 2.Egyenlőtlenség 1. Területi különbség, differenciáltság („differentiation”) –Pusztán térben különböző előfordulás –Pl. természetföldrajzi eltérések, területi specializáció 2. Területi egyenlőtlenség („inequality”) –Különbségek mentén társadalmi értéktartalom is megjelenik –Pl. jövedelmi, egészségügyi eltérések Differenciáltsághoz is kötődhet értéktartalom  diverzitás, mint egyenlőtlenségi kategória Differenciáltsághoz is kötődhet értéktartalom  diverzitás, mint egyenlőtlenségi kategória –Ökológia: faji sokszínűség –Közgazdaságtan: gazdasági tevékenységek sokszínűsége –Társadalomkutatás: multikulturalitás (XX. sz.: „diverzitás sz-a”)

4 4 Kiegyenlítettség ≠ kiegyenlítődés Állapotjellemzők (statikus szemlélet): mekkora az egyenlőtlenség (nagy–kicsi)? Állapotjellemzők (statikus szemlélet): mekkora az egyenlőtlenség (nagy–kicsi)? –Differenciáltság–kiegyenlítettség Változás iránya (dinamikus szemlélet): hogyan változik az egyenlőtlenség (növekszik– csökken)? Változás iránya (dinamikus szemlélet): hogyan változik az egyenlőtlenség (növekszik– csökken)? –Differenciálódás–kiegyenlítődés (utóbbit soha nem éri el teljesen, helyette inkább közeledés, különbségek csökkenése) –Divergencia vagy konvergencia –Polarizáció, tagolódás vagy nivelláció

5 5 Területi elemzések legvitatottabb kérdésköre Vizsgálati különbségek  területi egyenlőtlenségek eltérő megítélése Vizsgálati különbségek  területi egyenlőtlenségek eltérő megítélése 1. Tárgy –Település, járás, megye, régió, nagyrégió –Városok: székhelyek, városok, városias karakterű települések, nagy népességű települések 2. Mérték, mutatószám –Írni-olvasni tudók, diplomások, átlagosan elvégzett osztályszám 3. Térségi szint, aggregáltság –Település, városkörzet, megye 4. Egyenlőtlenségi mutató –Range-típusú mutatószámok vagy relatív szórás 5. Időtáv –Rövidebb vagy hosszabb

6 6 Különböző területi egyenlőtlenségi mutatók  egyenlőtlenségek eltérő alakulása A népsűrűség területi egyenlőtlenségének hosszú távú alakulása különböző területi egyenlőtlenségi mutatókal Mexikóban ( ) A népsűrűség területi egyenlőtlenségének hosszú távú alakulása különböző területi egyenlőtlenségi mutatókal Mexikóban ( )

7 7 Különböző területi szintek  egyenlőtlenségek eltérő alakulása Az adóköteles jövedelmek területi egyenlőtlenségeinek változása különböző területi szinteken, Robin Hood index, 1998–2002 Az adóköteles jövedelmek területi egyenlőtlenségeinek változása különböző területi szinteken, Robin Hood index, 1998–2002

8 8 Megoldások a területi egyenlőtlenségi vizsgálatok eltérő eredményeire Egyidejűleg van jelen a kiegyenlítődés és a differenciálódás Egyidejűleg van jelen a kiegyenlítődés és a differenciálódás –Egyes szférák, térségi szintek polarizálódnak, mások homogenizálódnak Összetett közelítés, többfajta tesztelés Összetett közelítés, többfajta tesztelés –Többfajta mutatószám –Többfajta egyenlőtlenségi index –Többfajta térségi szint Választott közelítés egyértelmű meghatározása Választott közelítés egyértelmű meghatározása –Milyen egyenlőtlenségi mutatót választunk? –Milyen térségi szintre vonatkozik a mérés? –Mi a vizsgált jelenség? –Mi a vizsgálat időtávja? Nem minden közelítés azonos súlyú, fontosságú Nem minden közelítés azonos súlyú, fontosságú

9 9 Területi egyenlőtlenségi indexek Sokféle egyenlőtlenségi index, mutatószám létezik Sokféle egyenlőtlenségi index, mutatószám létezik –P. B. Coulter (1989): 50 különböző egyenlőtlenségi index Jellemzőik Jellemzőik –Folytonosság –Nem-negativitás: ha nincs egyenlőtlenség  indexérték=0 –Monotonitás: nagyobb egyenlőtlenség  nagyobb indexérték –Identitás: azonos eloszlásnál azonos indexérték –Szimmetria: „A” annyira különbözik „B”-től, mint „B” „A”-tól

10 10 Területi egyenlőtlenségek mérésére szolgáló statisztikai eszközök Területi egyenlőtlenségi indexek, leggyakrabban használtak: Területi egyenlőtlenségi indexek, leggyakrabban használtak: –A területi polarizáltság mérőszámai Relatív terjedelem/Relatív range (Q) Relatív terjedelem/Relatív range (Q) Duál mutató/Éltető–Frigyes index (D) Duál mutató/Éltető–Frigyes index (D) –Szórás-típusú területi egyenlőtlenségi indexek Súlyozott relatív szórás (V) Súlyozott relatív szórás (V) –Területi eloszlást mérő egyenlőtlenségi indexek Hirschman–Herfindahl index (K) Hirschman–Herfindahl index (K) Hoover-index/Krugman-index (H) Hoover-index/Krugman-index (H) –Területi egyenlőtlenségek összetettebb mérési módszerei Gini együttható (G) Gini együttható (G) Távolságfüggvények Távolságfüggvények Korrelációs mérőszámok Korrelációs mérőszámok

11 11 Melyik területi egyenlőtlenségi indexet használjuk? Meghatározó: Meghatározó: –Vizsgálati kérdés –Rendelkezésre álló adatbázis Sok esetben több index kiszámítása szükséges Sok esetben több index kiszámítása szükséges Jobb: Jobb: –Korlátos (normalizált) index: véges értékkészlet (zárt intervallum: szélsőértékekhez viszonyíthatjuk)  szórás típusú mutatók hátránya Nem kötődik közvetlenül a térbeliséghez Nem kötődik közvetlenül a térbeliséghez –Területi egyenlőtlenségi indexek többsége nem csak a területi egyenlőtlenségek mérésére használható (pl. társadalmi csoportok, ágazatok közötti egyenlőtlenségekre is) –Egyenlőtlenségi mutató azonos akár ellentétes térbeli konfigurációnál is

12 12 σ konvergencia A szórás értékeinek időrendbe állítása (általában relatív szórás és súlyozott relatív szórás értékeinek) A szórás értékeinek időrendbe állítása (általában relatív szórás és súlyozott relatív szórás értékeinek) –Tágabb értelemben: bármely területi egyenlőtlenségi mutató értékeinek időrendbe állítása –Csökkenő trend esetén: σ konvergencia Nem tévesztendő össze a β konvergenciával Nem tévesztendő össze a β konvergenciával –Adott mutató értékváltozása és értékeinek nagysága közötti összefüggés iránya alapján –Negatív β érték: β konvergencia

13 13 A fejlettségi különbségek az idő függvényében: σ konvergencia Adatok forrása: EuroStat A nagyvárosok közötti fejlettségi különbségek változása, 1995–2004 (Súlyozott) relatív szórás értékeinek időrendbe állítása: csökkenő trend  σ konvergencia

14 14 A fejlettségi különbségek a fejlettség függvényében Módosított Williamson-hipotézis (1965) Módosított Williamson-hipotézis (1965) –Nemes Nagy J. 1987, 2005

15 15 A fejlődés a fejlettség függvényében: β konvergencia Adatok forrása: EuroStat A nagyvárosok fejlettsége (1995) és fejlődése (1995– 2004) közötti összefüggés Adott mutató értékváltozása és értékeinek nagysága közötti összefüggés iránya alapján Negatív β érték  β konvergencia

16 A területi koncentráció mérése: Hirschman–Herfindahl index

17 17 Hirschman–Herfindahl index Egy jelenség földrajzi koncentrációjának mérésére használt mutatószám Egy jelenség földrajzi koncentrációjának mérésére használt mutatószám Csak összegezhető (nem fajlagos) mutatóra számítható Csak összegezhető (nem fajlagos) mutatóra számítható Képlete Képlete –X i = nem fajlagos mutató i régióban – Σx i = nem fajlagos mutató a teljes régióban Értékkészlete: 1/n ≤ K ≤ 1 Értékkészlete: 1/n ≤ K ≤ 1 – Minél nagyobb az értéke, annál nagyobb az egyenlőtlenség – Előfordulhat, hogy alacsonyabb területi szinten csökken az értéke Mértékegysége: nincs Mértékegysége: nincs

18 18 Hirschman–Herfindahl index kiszámításának lépései  Összegezzük a vizsgált adatsort  Minden térség esetében elosztom az adott térség értékét az előbb kiszámított összeggel (Excel  $)  Minden térség esetében a kapott hányadosokat négyzetre emelem (Excel  jobb oldali Alt+3 együtt, majd 2 = ^2) –2–3. lépések egy oszlopban is megoldhatók  Az így kapott értékeket összegzem

19 19 Hirschman–Herfindahl index kiszámítása Excelben ABCD 1 xixixixihányadosnégyzet 2 1. régió 8 0,4 =B2/B$6 0,16 =C2^ régió 40,20, régió 60,30, régió 20,10,01 6összesen 20 =SZUM(B2:B5) 1 7 Hirshman– Herfindahl i. 0,3 =SZUM(D2:D5)

20 20 Hirschman–Herfindahl index elméleti maximuma ABCD 1 xixixixihányadosnégyzet 2 1. régió 0 0 =B2/B$6 0 =C2^ régió régió régió 000 6összesen 20 =SZUM(B2:B5) 1 7 Hirshman– Herfindahl i. 1 =SZUM(D2:D5)

21 21 Hirschman–Herfindahl index elméleti minimuma (4 elem esetén) ABCD 1 xixixixihányadosnégyzet 2 1. régió 5 0,25 =B2/B$6 0,0625 =C2^ régió 50,250, régió 50,250, régió 50,250,0625 6összesen 20 =SZUM(B2:B5) 1 7 Hirshman– Herfindahl i. 0,25 =SZUM(D2:D5)

22 Területi eloszlások összevetése: Hoover index

23 23 Hoover index Egyik legelterjedtebb, legáltalánosabban használt területi egyenlőtlenségi index Egyik legelterjedtebb, legáltalánosabban használt területi egyenlőtlenségi index Két mennyiségi ismérv területi megoszlásának eltérését méri Két mennyiségi ismérv területi megoszlásának eltérését méri –Az egyik ismérv, társadalmi-gazdasági jelenség mennyiségének hány százalékát kell a területi egységek között átcsoportosítani ahhoz, hogy területi megoszlása a másik jellemzőével azonos legyen –Területi kutatásokban leggyakrabban a népesség területi eloszlásával vetjük össze más társadalmi-gazdasági ismérvével 1941: E. M. Hoover, amerikai agrárközgazdász 1941: E. M. Hoover, amerikai agrárközgazdász Használja a földrajz, szociológia, közgazdaságtan, ökológia is Használja a földrajz, szociológia, közgazdaságtan, ökológia is

24 24 Hoover index Két nem fajlagos mutató területi megoszlása közötti eltérést mérhetjük vele Két nem fajlagos mutató területi megoszlása közötti eltérést mérhetjük vele –Egy fajlagos mutató számlálója és nevezője között is lehet Képlete: Képlete: –x i = i régió részesedése x nem fajlagos mutatóból –y i = i régió részesedése y nem fajlagos mutatóból x i és y i : két megoszlási viszonyszám, melyekre fennállnak az alábbi összefüggések x i és y i : két megoszlási viszonyszám, melyekre fennállnak az alábbi összefüggések –Σx i = 100 –Σy i = 100 A mutató szimmetrikus, a két összevetett megoszlás (x i és y i ) szerepe, sorrendje felcserélhető A mutató szimmetrikus, a két összevetett megoszlás (x i és y i ) szerepe, sorrendje felcserélhető Értékkészlete: 0 ≤ H ≤ 100 Értékkészlete: 0 ≤ H ≤ 100 –Minél nagyobb az értéke, annál nagyobb az egyenlőtlenség Mértékegysége: % Mértékegysége: %

25 25 Hoover index kiszámításának lépései 1. Mindkét nem fajlagos mutató adatsorának értékeit összegezzük 2. Minden térség esetében kiszámítjuk az adott térség százalékos részesedését az összes mennyiségből (mindkét mutató esetében) 3. Minden térség esetében kivonjuk az egyik mutató szerinti százalékos részesedésből a másik mutató szerinti százalékos részesedést 4. Minden térség esetében az így kapott különbségek abszolút értékét vesszük (ABS) –2–4. lépések egy oszlopban is megoldhatók 5. Az abszolút értékeket összegzem 6. A kapott összeg értékét megfelezem

26 26 Hoover index kiszámítása Excelben ABCDEFG 1 xixixixi yiyiyiyi xi%xi%xi%xi% yi%yi%yi%yi% x i %–y i % absz 2 1. régió 84 40% =B2/B$6* % =C2/C$6* 100 0% =D2-E2 0% =ABS(F2) 3 2. régió 4120%10%10%10% 4 3. régió 6330%30%0%0% 5 4. régió 2210%20%–10%10% 6összesen 20 =SZUM( B2:B5) 10 =SZUM (C2:C5) 100%100%0% 20% =SZUM(G2: G5) 7 Hoover index 10% =G6/2

27 27 Hoover index elméleti maximuma ABCDEFG 1 xixixixi yiyiyiyi xi%xi%xi%xi% yi%yi%yi%yi% x i %–y i % absz 2 1. régió % =B2/B$6* 100 0% =C2/C$6* % =D2- E2 60% =ABS(F2) 3 2. régió 8040%0%40%40% 4 3. régió 000%0%0%0% 5 4. régió 0100%100%–100%100% 6összesen 20 =SZUM( B2:B5) 10 =SZUM (C2:C5) 100%100%0% 200% =SZUM(G2: G5) 7 Hoover index 100% =G6/2

28 28 Hoover index elméleti minimuma ABCDEFG 1 xixixixi yiyiyiyi xi%xi%xi%xi% yi%yi%yi%yi% x i %–y i % absz 2 1. régió 84 40% =B2/B$6* % =C2/C$6* 100 0% =D2-E2 0% =ABS(F2) 3 2. régió 4220%20%0%0% 4 3. régió 6330%30%0%0% 5 4. régió 2110%10%0%0% 6összesen 20 =SZUM( B2:B5) 10 =SZUM (C2:C5) 100%100%0% 0% =SZUM(G2: G5) 7 Hoover index 0% =G6/2

29 29 „Pszeudo-egymutatós” egyenlőtlenségi index Két nem fajlagos mutató területi eloszlása közötti eltérés mérése Két nem fajlagos mutató területi eloszlása közötti eltérés mérése –Pl. nép-jöv, kisebbség-egész társadalom stb. Egy fajlagos mutató területi egyenlőtlenségének mérése Egy fajlagos mutató területi egyenlőtlenségének mérése –Pl. Jöv/fő, kisebbségek aránya

30 30 Hoover index használhatósága Egyik legjobban interpretálható eredményt adja a területi egyenlőtlenségi indexek közül Egyik legjobban interpretálható eredményt adja a területi egyenlőtlenségi indexek közül –Értékei 0–100 között mozognak: a 100 magas, a 0 alacsony érték (szórás-típusú területi egyenlőtlenségi mutatóknak nincs maximuma) –H = 33%  az egyik mutató 33 %-át kell a régiók között átcsoportosítani ahhoz, hogy a területi megoszlása megegyezzen a másikéval

31 31 Hoover index más neveken Robin Hood index („Rózsa Sándor” index) Robin Hood index („Rózsa Sándor” index) –Népesség és jövedelem között Dinamikus értelmezés (itt lehet az egy évre jutó változást is mérni, ha 2 helyett 2t-vel osztunk) Dinamikus értelmezés (itt lehet az egy évre jutó változást is mérni, ha 2 helyett 2t-vel osztunk) –Korábbi és későbbi állapotok között (Településszociológiában Duncan&Duncan házaspár) (Településszociológiában Duncan&Duncan házaspár) –Disszimilaritási index: rész–rész viszonylatban –Szegregációs index: rész–egész viszonylatban, vagy rész–többi rész viszonylatban Egyes változatoknál nem százalékban fejezzük ki, ekkor értékkészlete: 0 ≤ H ≤ 1 Egyes változatoknál nem százalékban fejezzük ki, ekkor értékkészlete: 0 ≤ H ≤ 1 Krugman index (Földrajz és kereskedelem c. könyv, 1993.) Krugman index (Földrajz és kereskedelem c. könyv, 1993.) –Ha nem osztjuk el 2-vel (nehezebben értelmezhető) –0 ≤ H ≤ 200 (vagy 0 ≤ H ≤ 2)

32 32 Hoover index vizsgálati lehetőségei Magyarország 2005 jöv-nép megyei szint Magyarország 2005 jöv-nép megyei szint Egy számítás önmagában általában kevés  összehasonlítás kell: Egy számítás önmagában általában kevés  összehasonlítás kell: –Területek között: pl. Szlovákiára is –Időbeni állapotok között: pl re is –Mutatók között: pl. személygépkocsi és a népesség között is –Területi szinteken (Hoover-index specialitása): pl. települési szinten is

33 33 Különböző területi szintek  egyenlőtlenségek eltérő alakulása Az adóköteles jövedelmek területi egyenlőtlenségeinek változása különböző területi szinteken, Robin Hood index, 1998–2002 Az adóköteles jövedelmek területi egyenlőtlenségeinek változása különböző területi szinteken, Robin Hood index, 1998–2002


Letölteni ppt "Területi fejlettségi különbségek mérése Regionális és környezeti elemzési módszerek I. BME Regionális és környezeti gazdaságtan mesterszak (MSc) 201 3."

Hasonló előadás


Google Hirdetések